Neue Seite 4

 

#1

Fahrassistenten machen Probleme

in Elektronik 30.01.2017 17:41
von timeoutKUGA2 | 16 Beiträge

Hallo zusammen,
aktuell treten zwei Elektrikprobleme bei Fahrassistenten auf:
1. Radarsenor blockiert: hat zur Folge, dass Tempomat und Abstandsautomatik nicht funktionieren
2. Auffahrwarnung springt unvermittelt an und reduziert in der Folge die Geschwindigkeit erheblich

Welche Erfahrungen habt ihr mit sowas gemacht? Was ist zu tun?
Gruß timeoutKUGA2


zuletzt bearbeitet 30.01.2017 21:59 | nach oben springen

#2

RE: Fahrassistenten machen Probleme

in Elektronik 30.01.2017 22:32
von jenskirch | 274 Beiträge

Hallo timeoutKUGA2,

also das erste Problem ist mir diesen Winter nur einmal passiert und das war bei Schneetreiben auf der Autobahn.
Bedingt durch den Schnee, der sich vor dem Sensor aufbaut, ist eine sichere Erkennung des Abstands nicht gegeben.
Evtl. kann nicht unterschieden werden zwischen Schneefall und vorausfahrendem Fahrzeug.
Es ist in dem Sinne kein Elektronikproblem, sondern eine systembedingte Abschaltung.
Bei diesen Bedingungen sollte man nicht auf die Technik vertrauen, sondern auf Sicht vorsichtig fahren.
Falls klare Sicht voraus und das System setzt trotzdem aus, hilft bestimmt eine Enteisung/Befreiung der Front von Schnee.

Bei welchem Gelände / Fahrsituation ist denn die Auffahrwarnung angesprungen? Je nach Umgebungsbeschaffenheit (Schneewände/Unebenheiten/Hecken/Kurven) kann das schonmal sein.

Viele Grüße,
Jens


Schöne Grüße vom Jens aus dem Bergischen :-)
--------------
Kuga Indi 1.5 l EcoBoost „2x4" 110 kW (150 PS), 6-Gang mit Start-Stopp-System mit diversen Paketen ... fast fully loaded ;-)
Magnetic Grau, 19 Zoll 5x2 Speichen, Design-Paket I + III, Family-Paket, Key-Free-Paket, Technologie-Paket, Geschwindigkeitregelanlage,
AHK, Diebstahl-Alarmanlage, Dachspoiler, Reserverad Notrad, Standheizung, Sony-Navi mit DAB+
nach oben springen

#3

RE: Fahrassistenten machen Probleme

in Elektronik 31.01.2017 16:02
von timeoutKUGA2 | 16 Beiträge

Danke für die Antwort Jens!
Habe das Fahrzeug heute in die Werkstatt gebracht, da beide beschrieben Defekte auch bei trockenen Bedingungen, bzw. eis- und schneefrei unvermittelt aufgetreten sind.
Bin gespannt was die finden....
Gruß
Michael


nach oben springen

#4

RE: Fahrassistenten machen Probleme

in Elektronik 31.01.2017 17:02
von jenskirch | 274 Beiträge

Na dann drücke ich die Daumen, dass er sich nur verschluckt hat und nichts großes dran ist.
Vielleicht muss er ja nur mal in die Waschanlage ;-)


Schöne Grüße vom Jens aus dem Bergischen :-)
--------------
Kuga Indi 1.5 l EcoBoost „2x4" 110 kW (150 PS), 6-Gang mit Start-Stopp-System mit diversen Paketen ... fast fully loaded ;-)
Magnetic Grau, 19 Zoll 5x2 Speichen, Design-Paket I + III, Family-Paket, Key-Free-Paket, Technologie-Paket, Geschwindigkeitregelanlage,
AHK, Diebstahl-Alarmanlage, Dachspoiler, Reserverad Notrad, Standheizung, Sony-Navi mit DAB+
nach oben springen

#5

RE: Fahrassistenten machen Probleme

in Elektronik 01.02.2017 17:39
von timeoutKUGA2 | 16 Beiträge

Der Kuga war natürlich in der Waschküche...
Also die haben alles gecheckt und nichts gefunden. Allerdings ist der Radarsensor so verbaut, dass er von außen kaum zu reinigen ist. Die Abstandskamera in der Frontscheibe ist natürlich zugänglich....werde also beobachten, reinigen und dann schau`n mer mal.


nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Probleme Ford Ranger
Erstellt im Forum Pickup & Transporter von jastericka63
6 18.12.2015 21:14goto
von jastericka63 • Zugriffe: 3287
Probleme mit Einspritzdüsen beim 1,6 TDCI ?
Erstellt im Forum PKW von AIC-Peter
3 21.06.2015 09:47goto
von mictei • Zugriffe: 1266
Freisprecheinrichtung Probleme
Erstellt im Forum Fahrzeug von
7 31.01.2014 21:04goto
von Bayerndiesel • Zugriffe: 3527
Probleme mit Standheizung Eberspächer (nachgerüstet)
Erstellt im Forum Technik von megablast229
4 20.12.2013 11:26goto
von megablast229 • Zugriffe: 1925
Permium Hersteller und Probleme
Erstellt im Forum Alles was nichts mit dem Kuga zu tun hat. von
2 18.09.2013 12:14goto
von huk24 • Zugriffe: 750

Besucher
1 Mitglied und 4 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Saarlegende
Besucherzähler
Heute waren 208 Gäste und 23 Mitglieder, gestern 269 Gäste und 24 Mitglieder online.

Forum Statistiken
Das Forum hat 3207 Themen und 26563 Beiträge.

Heute waren 23 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen