Neue Seite 4

 

#1

Probleme mit Standheizung Eberspächer (nachgerüstet)

in Technik 19.12.2013 17:39
von megablast229 | 183 Beiträge
avatar
KUGA Benzin 150 PS

Hallo liebe Gemeinde,

nachdem wolloff mich gestern kontaktierte, dass er Probleme mit seiner nachgerüsteten Standheizung beim MK2 hat, testete ich heute beim mir - mit dem (leider) selben negativen Ergebnis.

Das Problem:
Wenn man die Standheizung einschaltet, nachdem der Motor länger als 4 Stunden (bei meinem Test) abgestellt war, wird der Fahrgastinnenraum nicht beheizt . Die Heizung läuft, das Gebläse der Klimaanlage auch, aber es wird nur der Motorkreislauf geheizt. Dieser hat nach ca. 15 Minuten Betriebstemperatur. Wenn man nun den Motor startet, dauert es einen kleinen Moment und die warme Luft strömt in den Innenraum (nun könnte man getrost den Motor wieder abstellen ...) .Startet man die Sthz. nun innerhalb von 4 Stunden, funktioniert alles tadellos . Bin dann heute gleich zu meinem Freundlichen und habe ihm dies vorgetragen. Ausprobieren bringt ja nichts! Also Kuga an das Diagnosegerät und im Bordcomputer-Menü den Unterpunkt "Additional heater" auf den Wert "mit kraftstoffbetriebenen Zuheizer" aktiviert. Der Kollege konnte sich nicht mehr daran erinnern, ob er dies beim Einbau schon gemacht hatte . Na wie auch immer - morgen früh werde ich ja sehen, ob das Häkchen der Hase im Pfeffer war.

Es hat für uns (wolloff und mich) den Eindruck, dass die Luftklappen der Klimaautomatik für die Warmluft nach den besagten 4 Stunden in Null-Position fahren und von der Standheizung nicht mehr zum Öffnen angesteuert werden, wenn diese in Betrieb geht.

Hier noch schnell meine technischen Daten:
- Standheizung: Eberspächer "Hydronic II B4S 12V"
- Kuga MK2 - 150PS Benziner
- Klimaautomatik-Einstellung: AC an / manuell auf Frontscheibe / Gebläse Stufe 3 / Temperatur 25°C

Sollte das Problem morgen immernoch bestehen, soll ich diese Problembeschreibung an meinen Freundlichen schicken, welcher es dann umgehend an Eberspächer weiterleitet. Sollte es hier also noch einen "Nachrüster" mit ähnlichen Problemen geben, bitte melden.


Allzeit knitterfreie Fahrt!
Ralf
zuletzt bearbeitet 19.12.2013 17:45 | nach oben springen

#2

RE: Probleme mit Standheizung Eberspächer (nachgerüstet)

in Technik 19.12.2013 22:05
von Gelöschtes Mitglied
avatar

Ich habe zwar nen MK1 und Diesel aber auch Eberspächter mit FB nachgerüstet.
Vor abstellen des Motors sicherstellen das manuell zu stellende Gebläsestufe auf einen Wert über NULL steht
1. Gebläsestufe manual auf die gewünschte Stufe stellen -- ich meistens auf 3 - bei -10Grad auch schon mal 4und höher
2. dann wieder auf Klimaautomatik gehen
3. den Knopf für Frontscheibenbelüftung drücken -- schalte dann meist noch die Frontscheiben+Heckscheibenheizung aus.
4. Motort abstellen.

Frühs auf der FB den Start zum Heizen drücken -- nach 20min. ins Auto steigen und losfahren -- so läufts bei mir Ohne Probs wenn Frühs Wärme benötigt wird


zuletzt bearbeitet 19.12.2013 22:11 | nach oben springen

#3

RE: Probleme mit Standheizung Eberspächer (nachgerüstet)

in Technik 20.12.2013 07:17
von megablast229 | 183 Beiträge
avatar
KUGA Benzin 150 PS

Ja Arne - genau die gleichen Einstellungen habe ich auch vorgenommen (kenne das ja von früher). Das Problem ist, dass die Warmluft nicht an den Scheibendüsen ankommt. Da weht nur ein laues, fast nicht zu fühlendes Lüftchen. Ich kenne vom Maverick her, dass da, je nach Gebläsestellung, ordentlich was rausgeblasen wird. Naja - dann werde ich mal meinem Freundlichen und Eberspächer die Situation darlegen, damit die sich auf die Fehlersuche machen können. Zum Glück geht's ja mit den Temperaturen im Moment.


Allzeit knitterfreie Fahrt!
Ralf
nach oben springen

#4

RE: Probleme mit Standheizung Eberspächer (nachgerüstet)

in Technik 20.12.2013 10:47
von hucky0611 | 203 Beiträge
avatar
KUGA Diesel MK2 150 PS

[quote=" Also Kuga an das Diagnosegerät und im Bordcomputer-Menü den Unterpunkt "Additional heater" auf den Wert "mit kraftstoffbetriebenen Zuheizer" aktiviert. Der Kollege konnte sich nicht mehr daran erinnern, ob er dies beim Einbau schon gemacht hatte .[/quote]

@megablast229,
ich kann gar nicht glauben das der FFH die Carconfiguration bei einer nachgerüsteten SH geändert hat. Die nachgerüstete SH von Eberspächer hat keinen Can Bus Anschluß und kommuniziert also auch nicht mit den anderen Modulen im Fahrzeug. Du kannst jetzt auch einen ganz einfachen Test machen zur Überprüfung meiner Aussage. In deinem Kombiinstrument kannst du nach der Freischaltung der SH unter Einstellungen auf diese nicht zugreifen, weil keine Verbindung zwischen den Modulen besteht.

Grüße Mathias


Mein Kuga Mk2: 2.0 TDCI, Trend, 4x4, Magnetic Grau, Design-Paket 1, Easy-Driver-Paket 3, Technologie-Paket, Winter-Paket,
Nachrüstung:
Pioneer Avic-F70Dab mit Android Auto und Apple Carplay
2x USB Anschluss in Mittelkonsole
Rückfahrkamera
LED TFL
Kofferraumbeleuchtung Umbau auf BMW Kofferraumleuchte
Cree LED in Umfeldbeleuchtung und Fußraumbeleuchtung
Sitzheizungsschalter Beleuchtung Türkis
Freischaltung Speedlock
Automatische Deaktivierung Start Stop System bei jedem Fahrzeugstart
Standheizung mit Handyfernbedienung
nach oben springen

#5

RE: Probleme mit Standheizung Eberspächer (nachgerüstet)

in Technik 20.12.2013 11:26
von megablast229 | 183 Beiträge
avatar
KUGA Benzin 150 PS

hucky0611: Danke für deine Antwort

Natürlich erscheint kein Menüpunkt "Standheizung" im Kombi-Instrument. Es war auch (mehr oder weniger) ein Versuch, der Fehlerursache auf dem Grund zu gehen, da diese im Moment nicht nachzuvollziehen ist. Es wurde extra nochmal die Installation der Heizung überprüft und das Hauptaugenmerk auf die Dosierklappe gelegt. Alles nach Vorschrift/Anleitung von Eberspächer ausgeführt. Der oben beschriebene Fehler besteht weiterhin und ist bereits weitergeleitet worden. Zumal ich ja nicht der Einzige bin, bei dem dieses Problem auftritt.


Allzeit knitterfreie Fahrt!
Ralf
nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Nachrüstung Standheizung fehlerhaft?
Erstellt im Forum Sonstiges von Anna
5 09.09.2015 13:43goto
von mictei • Zugriffe: 692
Fernbedienung für Standheizung ab Werk
Erstellt im Forum Technik von SaHa75
12 16.03.2018 17:55goto
von Wotschi • Zugriffe: 3944
Probleme serienmäßige Standheizung
Erstellt im Forum Technik von knobi
1 04.11.2014 22:28goto
von mig63 • Zugriffe: 1524
Kaufberatung Standheizung und Panoramadach
Erstellt im Forum Kaufberatung von Danny
7 07.02.2014 23:14goto
von mictei • Zugriffe: 1340
Standheizung mit Funkfernbedienung nachrüsten
Erstellt im Forum Modifikationen von
0 04.06.2013 22:24goto
von weinbaum • Zugriffe: 1383

Besucher
4 Mitglieder und 16 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Heitzer
Besucherzähler
Heute waren 507 Gäste und 39 Mitglieder, gestern 653 Gäste und 54 Mitglieder online.

Forum Statistiken
Das Forum hat 2958 Themen und 24776 Beiträge.

Heute waren 39 Mitglieder Online:



disconnected Kuga-Freunde-Chat Mitglieder Online 4
| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein eigenes Forum erstellen