Neue Seite 4

 

#1

Montag 30.09. nicht zu erreichen

in Informationen zum Forum 30.09.2013 09:09
von ebe-kuga | 1.224 Beiträge
avatar
KUGA Benzin 2,5T


Leider waren wir heute, zumindest bis 09:00h nicht zu erreichen.

Andere Foren waren auch betroffen:

HIER

Vielleicht erhalten wir ja eine Antwort vom Support, wir bemühen uns aber um eine Erklärung.

Gruß
Frank


Kuga - What else?
Royal-Grau
zuletzt bearbeitet 30.09.2013 14:58 | nach oben springen
lockDas Thema wurde geschlossen.

#2

RE: Montag 30.09. nicht zu erreichen

in Informationen zum Forum 30.09.2013 09:18
von ebe-kuga | 1.224 Beiträge
avatar
KUGA Benzin 2,5T

Hier die Antwort:

Aufgrund eines Problems an einem Server waren etwa 15% der Foren in der Zeit von 02:15 bis 08:55 nicht oder nur sporadisch zu erreichen.

PS: Wir beginnen gerade wieder eine Revision der Server. Am vergangenen Dienstag haben wir bereits einen neuen Server eingerichtet. Weitere 2 Server folgen. Dies wird eine höhere Ausfallsicherheit und eine höhere Geschwindigkeit bei allen Foren ermöglichen.
Mit freundlichen Grüßen,
Joh. Voß
xobor.de · Miranus GmbH · .


Jetzt hoffen wir, "Alles wird gut"
(Obwohl - ärgerlich ist es schon)

Gruß
Frank


Kuga - What else?
Royal-Grau
zuletzt bearbeitet 30.09.2013 09:23 | nach oben springen
lockDas Thema wurde geschlossen.

#3

RE: Montag 30.09. nicht zu erreichen

in Informationen zum Forum 30.09.2013 09:48
von Gelöschtes Mitglied
avatar

Hallo Frank,

ärgere dich nicht, halte es einfach so --- www. -- So what?


zuletzt bearbeitet 18.01.2015 23:29 | nach oben springen
lockDas Thema wurde geschlossen.


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Konstruktionsfehler... Kuga gibt Rauchzeichen
Erstellt im Forum Motor von AlphaPain
3 12.11.2018 07:58goto
von AlphaPain • Zugriffe: 161
Dachträger ohne Reling
Erstellt im Forum Kaufberatung von Gundolf
1 10.03.2016 12:38goto
von campingfriend • Zugriffe: 628
Elektrosatz für AHK - was ist vorbereitet?
Erstellt im Forum Elektronik von AIC-Peter
38 07.06.2016 23:36goto
von Hinnerk • Zugriffe: 16736
start/stop-automatik funktioniert nicht mehr.
Erstellt im Forum Technik von cobra77
15 11.08.2015 21:23goto
von heizmichl • Zugriffe: 8818

Besucher
0 Mitglieder und 16 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Bobbyhaze
Besucherzähler
Heute waren 74 Gäste und 4 Mitglieder, gestern 987 Gäste und 51 Mitglieder online.

Forum Statistiken
Das Forum hat 3052 Themen und 25480 Beiträge.

Heute waren 4 Mitglieder Online:



disconnected Kuga-Freunde-Chat Mitglieder Online 0
| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein eigenes Forum erstellen