Neue Seite 4

 

#1

Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 14.10.2022 06:55
von Vogelsberger1 | 31 Beiträge

Hallo,
gestern habe ich die Batterie bei meinem Kuga 6/14 gewechselt. Der Wechsel selbst war Problemlos. Aber dann: Gestartet alles ok. Motor aus und schlagartig war der Strom weg. Nichts ging mehr. Batterie abgeklemmt und die Anschlüsse kontrolliert. Nach 15 Minuten wieder angeklemmt und siehe da, der Strom war wieder da. Spannung gemessen und alles ok. Gestartet und der Motor springt sofort an. Motor 10 Min. laufen lassen und abgestellt. Gleiches Problem wie beim ersten mal. Kein Strom da. An der Batterie keine Spannung messbar. Also gleiches Spiel. Batterie abklemmen 15 Min warten und wieder anklemmen. Strom wieder da und an der Batterie wieder 12,7 Volt. Bevor ich wieder Starten wollte, habe ich meinen FH angerufen und das Problem geschildert. So etwas hat er noch nie gehabt. Keine Erklärung. Jetzt habe ich versucht, den Batteriesensor zurückzustellen. 5x Nebelschlussleuchte drücken, 6x Pannenblinker. Keine Reaktion.
Motor gestartet und eine Runde gefahren. Dann Motor aus. Ein Wunder, die Elektrik bleibt an. Anschließend 3x gestartet und alles ist wieder normal.

Hat schon jemand ähnliche Erfahrungen gemacht? Ich vermute das der Batteriesensor die Ursache war. Ich weis nicht warum. Die neue Batterie ist eine Varta F17 Blue Dynymic 80 Amp.

Gruß Jürgen


nach oben springen

#2

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 14.10.2022 15:53
von mictei | 4.363 Beiträge

Hallo Jürgen,

da muss unbedingt das BMS zurück gesetzt werden und mit Sicherheit die korrekten Daten der neuen Batterie eingegeben werden.
Vermute mal dass die neue Batterie höhere Startampere Werte besitzt. Das muss man halt prüfen ob die Daten gleich sind.


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen

#3

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 16.10.2022 09:03
von Vogelsberger1 | 31 Beiträge

Danke für die Info. Die neue Batterie ist Baugleich mit der alten. Auch die 80 Amp. sind gleich. Das zurücksetzen des Batteriesensor, wie im Forum beschrieben, hat nicht funktioniert. Da werde ich wohl mal vom FH den Fehlerspeicher auslesen lassen und den Sensor, wenn notwendig, zurück setzen lassen.. Bisher ist alles ok.

Gruß Jürgen


nach oben springen

#4

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 02.05.2023 16:34
von jenskirch | 314 Beiträge

Hallo Jürgen,

ist das ein MK2 und nur in der falschen (MK1) Abteilung gelandet?
Mein MK2 mit Benziner und vielen elektronischen Helferlein hat die große 75AH Batterie.
War die 80Ah ab Werk oder schonmal früher gegen neue getauscht?

Meine neue Batterie ist morgen fällig für Einbau.

Gruß,
Jens


Schöne Grüße vom Jens aus dem Bergischen :-)
--------------
Kuga Indi 1.5 l EcoBoost „2x4" 110 kW (150 PS), 6-Gang mit Start-Stopp-System mit diversen Paketen ... fast fully loaded ;-)
Magnetic Grau, 19 Zoll 5x2 Speichen, Design-Paket I + III, Family-Paket, Key-Free-Paket, Technologie-Paket, Geschwindigkeitregelanlage,
AHK, Diebstahl-Alarmanlage, Dachspoiler, Reserverad Notrad, Standheizung, Sony-Navi mit DAB+

Nachgerüstet: Haubenlifter, 50mm Spurverbreiterung pro Achse
nach oben springen

#5

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 02.05.2023 19:46
von mictei | 4.363 Beiträge

@jenskirch

Hallo Jens,

habe meine Batterie nun nach 6 Jahren auch aus reiner Vorsichtmaßnahme (Batterietester zeigte mir noch 48% "Lebensenergie" an) letzte Woche gewechselt.

Verbaut ab Werk war eine Varta mit 75Ah und 700 Startampere.
Habe auf der Varta Webseite meinen Kuga eingegeben und nur eine Batterie auch angezeigt bekommen.
Diese dann auch bestellt. Bei Amazon gab es zu der Zeit den besten Preis

Nach dem Einbau habe ich mit ForScan das BMS (BatteryManagementSystem) zurück gesetzt und dem Modul zusätzlich "gesagt" dass nun eine Batterie mit 730 Startampere verbaut ist und dies übertragen.

Manche haben im Netz auch schon berichtet, dass die, die selber gewechselt haben rein gar nichts gemacht haben und alles trotzdem funktioniert .

Das BMS lässt sich auch mit einer Tastenkombination zurück setzen :


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
zuletzt bearbeitet 02.05.2023 19:49 | nach oben springen

#6

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 04.05.2023 15:48
von jenskirch | 314 Beiträge

Hallo Mic,

danke dafür.
Hab die Batterie jetzt von einer Freien Werkstatt tauschen lassen. War mir zu viel Fummelei ;-) Und resettet wird er sie wohl haben. Könnte ncohmal mit ForScan reinschauen.
Die alte war auf jeden Fall ordentlich Sulfatiert.Die ersten 4 Jahre mit Kurzstrecke waren wohl weniger förderlich.

Ist jetzt die gleiche drin, wie bei dir. Varta BlueDynamic EFB mit 730A Start und 75Ah. Hatte vorher auch die mit 75AH wegen der ganzen kleinen elektronischen Helferlein.
Hat mich jetzt 290 EUR gekostet. Hätte ich die Batterie selber bestellt wäre es wohl noch günstiger geworden.
Bei atp-autoteile lag sie bei 139 incl. Pfand 75AH Varta bei ATP-autoteile

Der ADAC hatte 2 Mal leider keine passende dabei, sonst wäre der Einbau im Service mit drin gewesen. Da muss man wohl Glück haben. Die Batterien für Ford scheinen wohl flacher als bei anderen zu sein. Bauraum


Schöne Grüße vom Jens aus dem Bergischen :-)
--------------
Kuga Indi 1.5 l EcoBoost „2x4" 110 kW (150 PS), 6-Gang mit Start-Stopp-System mit diversen Paketen ... fast fully loaded ;-)
Magnetic Grau, 19 Zoll 5x2 Speichen, Design-Paket I + III, Family-Paket, Key-Free-Paket, Technologie-Paket, Geschwindigkeitregelanlage,
AHK, Diebstahl-Alarmanlage, Dachspoiler, Reserverad Notrad, Standheizung, Sony-Navi mit DAB+

Nachgerüstet: Haubenlifter, 50mm Spurverbreiterung pro Achse
nach oben springen

#7

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 04.05.2023 17:13
von mictei | 4.363 Beiträge

Hallo Jens,

ich hatte meine für 129 Euro bekommen. Mittlerweile ist der Preis bei Amazon auch wieder gestiegen .
Der Wechsel geht eigentlich. Gute 30 Minuten hab ich benötigt.
War die selbe Arbeit im Grunde wie beim MK1 (da hab ich das auch schon mal gemacht).
Der einzigste unterschied ist, dass der Luftfilterkasten hier auch raus muss (der ist aber nur gesteckt).

Beim ADAC hättest vermutlich 160 bis 170 Euro für die Batterie gezahlt, dafür wäre aber der Wechsel dann umsonst gewesen .

290 Euro finde ich persönlich echt heftig .


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen

#8

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 10.05.2023 13:14
von jenskirch | 314 Beiträge

Hi Mic,

ja leider war es so viel :-(
Im Nachhinein hätte ich es wohl besser selber gemacht selbst wenn es was länger gedauert hätte.

Die Freie Werkstatt hat den Weg über Entfernung der oberen Abdeckung unterhalb der Frontscheibe gewählt.
Dabei haben sie Klips zerstört, die den Abdeckungsklasten mit der Karosserie verbinden.
Jetzt dichtet die Lippe nicht mehr ganz auf dem Fenster ab.
Zudem war die Scheibenwischer nicht richtig justiert.
Habe dann nochmal 45 Minute damit verbracht um die ordentlich einzustellen.
Ist aber auch ein Schrott.

Die Batterie muss jetzt erstmal halten.

Gruß,
Jens


Schöne Grüße vom Jens aus dem Bergischen :-)
--------------
Kuga Indi 1.5 l EcoBoost „2x4" 110 kW (150 PS), 6-Gang mit Start-Stopp-System mit diversen Paketen ... fast fully loaded ;-)
Magnetic Grau, 19 Zoll 5x2 Speichen, Design-Paket I + III, Family-Paket, Key-Free-Paket, Technologie-Paket, Geschwindigkeitregelanlage,
AHK, Diebstahl-Alarmanlage, Dachspoiler, Reserverad Notrad, Standheizung, Sony-Navi mit DAB+

Nachgerüstet: Haubenlifter, 50mm Spurverbreiterung pro Achse
nach oben springen

#9

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 11.05.2023 13:47
von AIC-Peter | 1.009 Beiträge

Obere Abdeckung und Scheibenwischer entfernt.....? Da waren echte "Profis" am Werk....


Grüße aus Bayrisch Schwaben
Peter

Doch...man kann am MK2 die LED-Rückleuchten nachrüsten....


.
nach oben springen

#10

RE: Battriewechsel und Probleme mit dem Batteriesensor ?

in Elektronik 11.05.2023 16:03
von mictei | 4.363 Beiträge

@jenskirch

Zitat
Dabei haben sie Klips zerstört, die den Abdeckungsklasten mit der Karosserie verbinden.
Jetzt dichtet die Lippe nicht mehr ganz auf dem Fenster ab.

hinfahren und Reklamieren. Die haften für Schäden die sie verursachen.

Zitat
Zudem war die Scheibenwischer nicht richtig justiert.

das geht in 5 Minuten ziemlich einfach über OBD.

Zitat
Da waren echte "Profis" am Werk....

anscheinend das erste mal am Kuga sowas gemacht, aber da schaut man doch gerade als Werkstatt erst einmal nach im Web.


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Probleme Ford Ranger
Erstellt im Forum Pickup & Transporter von jastericka63
6 18.12.2015 21:14goto
von jastericka63 • Zugriffe: 4272
Probleme mit Einspritzdüsen beim 1,6 TDCI ?
Erstellt im Forum PKW von AIC-Peter
3 21.06.2015 09:47goto
von mictei • Zugriffe: 2334
Probleme mit Standheizung Eberspächer (nachgerüstet)
Erstellt im Forum Technik von megablast229
4 20.12.2013 11:26goto
von megablast229 • Zugriffe: 2425
Permium Hersteller und Probleme
Erstellt im Forum Alles was nichts mit dem Kuga zu tun hat. von
2 18.09.2013 12:14goto
von huk24 • Zugriffe: 900

Besucher
1 Mitglied und 6 Gäste sind Online

Besucherzähler
Heute waren 36 Gäste und 2 Mitglieder, gestern 260 Gäste und 7 Mitglieder online.

Forum Statistiken
Das Forum hat 3398 Themen und 27789 Beiträge.

Heute waren 2 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen