Neue Seite 4

 

#1

Unterm Fahren - nimmt kein Gas mehr an

in Motor 09.10.2019 12:15
von cobrajet | 1 Beitrag

Hallo,
ich hatte erst den Spaß, dass in der Autobahnbaustelle der Motor sauber lief, aber kein Gas mehr angenommen hat.
Ich konnte gerade noch so zur Ausfahr ausrollen, um keinen Stau zu verursachen.
Meiner läuft mit einer Prins VSI 2.0 Gasanlage, welche eigentlich ganz gut eingestellt ist. Ein Umschalten auf Benzin hat nichts gebracht.
Motor aus - Motor ein, und alles lief wieder einwandfrei.

Fehleranzeige hat mir etwas Gaspedal usw. erzählt. Leider kann ich gerade nicht nachsehen, weil die App das Protokoll gelöscht hat.

Kennt jemand das Problem?

Wir fahren jetzt mal eine Woche nur auf Benzin und schauen, ob das Problem wieder kommt. Um den Fehler einzugrenzen.

Danke schon mal.



PS: Es handelt sich um einen 2.5T mit Automatik und AWD aus2009.
PPS: Wir hatten nach dem Kauf gleich Probleme mit Getriebefehler usw. da war es ein Temperatursensor bei der Gasanlage.


nach oben springen

#2

RE: Unterm Fahren - nimmt kein Gas mehr an

in Motor 09.10.2019 18:10
von Marku$ | 292 Beiträge

Mir wurde damals von Ford gesagt, der Motor ist für Gas nicht frei gegeben.also keine Garantie bei Schäden? Wie hast du das gelöst?


nach oben springen

#3

RE: Unterm Fahren - nimmt kein Gas mehr an

in Motor 09.10.2019 23:14
von mictei | 3.976 Beiträge

Zitat
Mir wurde damals von Ford gesagt, der Motor ist für Gas nicht frei gegeben.also keine Garantie bei Schäden? Wie hast du das gelöst?

genau das kann ich auch bestätigen.
Bin ja schon seit 2009 Kugafahrer und habe all die Jahre auch nur von einem mal gelesen dass er eine Gasanlage hat verbauen lassen.
Dabei wurde aber der Zylinderkopf bearbeitet und er erhielt vom Umrüster 1 Jahr Garantie.

Viele Leute mit dem 2.5T hatten großes interesse vom Gasumbau, aber alle haben es nicht gemacht da Ford "nein" sagte.
Auch ebe-kuga und kuga-ebe hier aus dem Forum waren an so einem Umbau damals interessiert und haben es auch nicht machen lassen.

Wenn es an der Gasanlage liegen sollte, dann kann Dir da auch wirklich nur ein Fachmann für solche Anlagen weiterhelfen.


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
Kein Support per PN !!
nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Klopfen unterm Fahrersitz
Erstellt im Forum Technik von Antonio68
1 19.09.2017 18:31goto
von mictei • Zugriffe: 494
Immer mehr Unfälle beim Parken
Erstellt im Forum Presse von mictei
1 07.05.2015 11:40goto
von tomsr • Zugriffe: 1141
Dolle Show: Fiesta's CAN nimmt mich auf den Arm ...
Erstellt im Forum Alles was nichts mit dem Kuga zu tun hat. von
2 29.06.2013 18:40goto
von huk24 • Zugriffe: 744

Besucher
0 Mitglieder und 14 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: extremo
Besucherzähler
Heute waren 764 Gäste und 27 Mitglieder, gestern 1041 Gäste und 31 Mitglieder online.

Forum Statistiken
Das Forum hat 3177 Themen und 26400 Beiträge.

Heute waren 27 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen