Neue Seite 4

 

#1

Start Stop funktioniert nicht mehr

in Elektronik 26.04.2018 14:52
von runrig1 | 8 Beiträge

Bei meinem Kuga Bj. 2017, 150 PS Diesel Automatik funktioniert die Start Stop Funktion nicht mehr. Die Batterie ist vollgeladen, hat auch keinen sonstigen Defekt und das Symbol ist vorhanden. Allerdings nicht grün beleuchtet und durchgestrichen.
Wer hat einen Ratschlag?


zuletzt bearbeitet 26.04.2018 14:57 | nach oben springen

#2

RE: Start Stop funktioniert nicht mehr

in Elektronik 26.04.2018 15:36
von Bert23 | 13 Beiträge

Hatte ich unlängst auch, mir wurde gesagt, dass der Zustand des Partikelfilters ebenfalls Start-Stop beeinflusst. Nach einer Autobahnfahrt, die wahrscheinlich eine Regeneration ermöglicht hat, war Start-Stop wieder aktiv.


nach oben springen

#3

RE: Start Stop funktioniert nicht mehr

in Elektronik 26.04.2018 15:37
von mictei | 3.984 Beiträge

Hallo,

Motor hat Betriebstemperatur ?
Klima aus ?


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
Kein Support per PN !!
nach oben springen

#4

RE: Start Stop funktioniert nicht mehr

in Elektronik 26.04.2018 18:43
von runrig1 | 8 Beiträge

Motor hat Betriebstemperatur. Muss die Klima aus sein?


nach oben springen

#5

RE: Start Stop funktioniert nicht mehr

in Elektronik 27.04.2018 07:58
von AlphaPain | 273 Beiträge

Klima muss nicht aus sein...
wenn alles voll ist geht er auch trotz Klima für nen Moment aus... springt aber recht schnell wieder an... Nur wenn die Klima richtig arbeitet kommt kein Start Stop....

Start Stop geht auch direkt nach nem Start wenn Motor kalt ist an bzw. stopt den motor... hab ich jeden morgen an ner Ampel 50 Meter nach dem Parkplatz... geht jeden morgen wieder aus und ist nach 50 Metern als Diesel nicht mal ansatzweise warm......

DieselPartikelfilter... jetzt schon bei BJ 2017?... und wie viele Km gefahren?.... vll 20 tkm nur Kurzstrecke und billigster Sprit... dann könnte ich mir das vorstellen ansonsten hallte ich das für recht unwahrscheinlich.

Was mir aber aufgefallen ist bei meinem... besonders in der Waschanlage oder drive in... wenn dein Lenkrad eingeschlagen ist geht der Motor nicht in start stop... da reicht schon ein ganz kleiner einschlag... Dachte auch zuerst das bei mir was kaputt ist o.ä. aber wenn das Lenkrad gerade ist und n Schritt nach vorne gefahren wurde so dass keine Spannung mehr iwo ist geht der wieder normal in start stop... wichtig ist nur den schritt vorwärts zu fahren... aus dem stand den Lenkeinschlag korrigieren lässt zu viel Spannung in dem System und er geht nicht aus...
Vll liegt es ja einfach nur daran...


Was kann ein Mensch schon ändern...
... ist keine Ausrede dafür nicht das richtige zu tun...

Denn dein Einkauf bestimmt die Zukunft von uns allen...
Also denk mal darüber nach für was du dein Geld ausgibst!!!
nach oben springen

#6

RE: Start Stop funktioniert nicht mehr

in Elektronik 27.04.2018 10:14
von 666 | 103 Beiträge

Hallo,
habe das Problem auch. Der FFH sagte mir es liegt an der Lade- Elektronik. Die Lichtmaschine lädt während des Fahrens nicht mehr kontinuierlich die Batterie um Sprit zu sparen, deswegen kann sein das die Batteriespannung zu niedrig ist.
Selbsthilfe wäre zum 1. das Fahrzeug über 12 Stunden an das Ladegerät zu hängen, da nach 15 min. erst alle Steuergeräte runterfahren und das eigentliche Laden beginnt.Nach besagter Zeit sollte die Batterie voll sein und die Lade-Elektronik hat sich zurückgesetzt. Wenn das nicht der Fall ist dann zum FFH und er muss dies mit Laptop zurücksetzen. So war dessen Aussage. Ich werde dies am WE mal Testen.


zuletzt bearbeitet 27.04.2018 10:14 | nach oben springen

#7

RE: Start Stop funktioniert nicht mehr

in Elektronik 27.04.2018 20:02
von runrig1 | 8 Beiträge

Hallo,

vielen Dank für eure Mühe. Mittlerweile hat mein Mechaniker das wieder i.O. gebracht. Die Batterie war voll und den waren Grund verschweigt er mir. So genantes Betriebsgeheimnis. Er hat nichts neu aufgespielt und ich frage nicht weiter nach, da es auch nichts gekostet hat. Vielleicht erfahre ich es irgend wann einmal.

Besten dank


nach oben springen

#8

RE: Start Stop funktioniert nicht mehr

in Elektronik 28.04.2018 10:00
von mictei | 3.984 Beiträge

Zitat
und den waren Grund verschweigt er mir.

.... dass ist natürlich suboptimal

Hätte dem einen oder anderen in Zukunft wohl geholfen.
Ich hätte dem was anderes erzählt .... schließlich ist es mein Auto und da kann ich verlangen dass die mir sagen was es war


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
Kein Support per PN !!
nach oben springen

#9

RE: Start Stop funktioniert nicht mehr

in Elektronik 28.04.2018 12:00
von maxmax | 212 Beiträge

Ich denke mal nur die Batterieüberwachung zurück gesetzt, da die Batterie voll geladen ist.
Kein Akt und nur paar Sekunden Arbeit.


Gruß Frank
nach oben springen

#10

RE: Start Stop funktioniert nicht mehr

in Elektronik 29.04.2018 10:02
von Wotschi | 37 Beiträge

Dieses Spritspartheater mache ich gar nicht erst mit. Durch Start/Stopp werden andere Teile übermäßig beansprucht, daher schalte ich diese Funktion nach dem Start aus.


Am Beginn war ein 1980er Ford Granada.....
nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Start/Stop Funktion ?
Erstellt im Forum Motor von BackToFord
2 26.02.2018 06:19goto
von BackToFord • Zugriffe: 462
Hm Start Stop Automatik
Erstellt im Forum Technik von Thor1106
7 14.06.2017 22:46goto
von Ungarn Kuga • Zugriffe: 939
start/stop-automatik funktioniert nicht mehr.
Erstellt im Forum Technik von cobra77
15 11.08.2015 21:23goto
von heizmichl • Zugriffe: 9924

Besucher
2 Mitglieder und 19 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: LoBro
Besucherzähler
Heute waren 928 Gäste und 25 Mitglieder, gestern 1249 Gäste und 30 Mitglieder online.

Forum Statistiken
Das Forum hat 3184 Themen und 26436 Beiträge.

Heute waren 25 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen