Neue Seite 4

 

#1

Scheibenwasserbehälter

in Sonstiges 05.01.2018 12:39
von Christian K. | 5 Beiträge

Hallo zusammen...

Bei mir funktioniert momentan die Scheibenwaschanlage nicht! Nach meiner Überprüfung sind es weder die Düsen noch die Zuleitung vom Wischwasser da diese beim Benutzen trocken bleibt.
An den Behälter kommt man, wie soll es auch anders sein, mal nicht so gerade ran!
Aufgefallen ist mir dass der Hals des Behälters, nach der kompl. Füllung, am nächsten Tag leer war.
Der untere Teil des Behälters ist nach wie vor gefüllt. Die Pumpe surrt auch, und es kommt beim Betätigen ein wenig Wasser durch!

Habt ihr evtl. Lösungen ?


nach oben springen

#2

RE: Scheibenwasserbehälter

in Sonstiges 05.01.2018 12:52
von Luky | 42 Beiträge

Entweder Düsen verstopft oder Pumpe Schaufelt das Wasser nicht richtig denke ich.


man lebt nur einmal....
nach oben springen

#3

RE: Scheibenwasserbehälter

in Sonstiges 05.01.2018 15:24
von mictei | 4.095 Beiträge

Hallo,

Zitat
Der untere Teil des Behälters ist nach wie vor gefüllt. Die Pumpe surrt auch, und es kommt beim Betätigen ein wenig Wasser durch!

links oben hinter dem Ausgleichsbehälter des Kühlwasser sitzt ein Verbindungsstück ... das mal trennen und dann die Pumpe betätigen. Kommt da das Wasser, dann den Schlauch zu den Düsen mit Druckluft durchblasen.
Wenn aber schon nicht ordentlich Wasser am Verbindungsstück kommt, dann Rad runter, Radhausschale raus, Schlauch an der Pumpe abziehen und wieder testen ob die Pumpe noch ordentlich fördert.


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen


Besucher
3 Mitglieder und 8 Gäste sind Online

Besucherzähler
Heute waren 298 Gäste und 24 Mitglieder, gestern 361 Gäste und 23 Mitglieder online.

Forum Statistiken
Das Forum hat 3256 Themen und 26863 Beiträge.

Heute waren 24 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen