Neue Seite 4

 

#1

Systemzeit

in Elektronik 26.11.2014 21:29
von heikoio | 24 Beiträge

Hallo zusammen,

vielleicht kann mir hier jemand helfen.
Mein Problem besteht darin das meine Systemzeit nicht mehr stimmt, und ich sie nicht mehr ändern kann.
Seitdem ich mir ein neues Doppel-Din Radio einbauen lassen habe, fehlen alle Originalen Bedienmöglichkeiten. Beispielbilder sind in meiner Galerie.
Jetzt hat das leider Auswirkung auf meine von Ford verbaute Standheizung. Die startet natürlich nicht mehr zu der gewünschten zeit.
Bin in der kalten Jahreszeit für jeden Tip dankbar.

Gruß
Heiko


Mit diesem Beitrag wurden folgende Inhalte verknüpft
P1000334


Kuga Individuell Race Rot Style und Winterpaket
2,0 l , 163 Ps , Automatik , Standheizung , 19" Felgen
Anklappbare Spiegel mit Umfeldbeleuchtung


nach oben springen

#2

RE: Systemzeit

in Elektronik 26.11.2014 21:37
von ebe-kuga | 1.224 Beiträge

Hallo Heiko,

hast Du die ursprüngliche Blende noch?

Gruß
Frank


Kuga - What else?
Royal-Grau
nach oben springen

#3

RE: Systemzeit

in Elektronik 26.11.2014 21:52
von mictei | 4.174 Beiträge

Hallo,

Zitat
hast Du die ursprüngliche Blende noch?

... gute Idee Frank ...

Radio kurz ausbauen, Stecker vom original anklemmen, Uhrzeit einstellen, anderes Radio wieder rein .... könnte funktionieren


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen

#4

RE: Systemzeit

in Elektronik 26.11.2014 21:55
von ebe-kuga | 1.224 Beiträge

Ja als Notlösung,

dann könnte man sich im Frühjahr die Blende anschauen und eventuell
etwas "ab- an- und oder umklemmen" , dann ins Handschuhfach verbauen.

Gruß
Frank


Kuga - What else?
Royal-Grau
zuletzt bearbeitet 26.11.2014 21:55 | nach oben springen

#5

RE: Systemzeit

in Elektronik 26.11.2014 21:59
von heikoio | 24 Beiträge

Hallo Frank,

ja die Originalteile habe ich noch.
Aber mal eben ein und ausbauen. Gut gescherzt. Die bei ACR fanden die Montage schon nicht ganz prickelnd.
Und das jetzt bei den Temperaturen.
Keine bessere Idee ??

LG
Heiko


Kuga Individuell Race Rot Style und Winterpaket
2,0 l , 163 Ps , Automatik , Standheizung , 19" Felgen
Anklappbare Spiegel mit Umfeldbeleuchtung


nach oben springen

#6

RE: Systemzeit

in Elektronik 26.11.2014 22:15
von kugaritis (gelöscht)
avatar

und über ODB II lässt sich die Zeit nicht einstellen ??


nach oben springen

#7

RE: Systemzeit

in Elektronik 26.11.2014 22:21
von heikoio | 24 Beiträge

Hallo kugaritis,

habe schon alles mir mögliche ausprobiert, aber da komm ich irgendwie nicht ran.
Aber trotzdem Danke.

LG
Heiko


Kuga Individuell Race Rot Style und Winterpaket
2,0 l , 163 Ps , Automatik , Standheizung , 19" Felgen
Anklappbare Spiegel mit Umfeldbeleuchtung


nach oben springen

#8

RE: Systemzeit

in Elektronik 27.11.2014 07:39
von mictei | 4.174 Beiträge

Hallo,

Zitat
und über ODB II lässt sich die Zeit nicht einstellen ??

.. leider nicht


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen

#9

RE: Systemzeit

in Elektronik 27.11.2014 16:21
von mictei | 4.174 Beiträge

Hallo Heiko,

ich hatte gestern abend noch etwas im Netz recherchiert.
Bin da auf ein Focus-Forum gestoßen mit einem eventuellen hilfreichen Beitrag. Leider finde ich gerade jetzt den Link nicht mehr sonst würde ich ihn hier verlinken .

Dort war ein User, der in seinem Focus vor der Auslieferung vom fFH sich ein Zenec verbauen lies. Die haben ihm (wie auch immer) die Einstellung auf den BC im Tacho gelegt.
Also müßte der fFH ja sowas können ..... wahrscheinlich über IDS

Ich würde aber an Deiner Stelle zu ACR fahren. Die haben verbaut, haben Dir das Fahrzeug übergeben ohne die Funktionen zu testen.
Eventuell gibt es auch einen Adapter für das ganze.
Ansonsten sollen die Dir das Radio abklemmen ..... die Uhrzeit und Datum mit dem originalen einstellen und wieder das andere verklemmen.

Grüße
Mic


Ne schoene jrooss vom Mic

Offizieller Sponsor der Bundesrepublik Deutschland
nach oben springen

#10

RE: Systemzeit

in Elektronik 03.04.2015 21:18
von Firle-Franz | 7 Beiträge

Hallo heikoio!

Ich habe zwar keien Antwort auf Dein Anliegen bezüglich des Systemfehlers,aber Dein Einbau-System interessiert mich.

Den Kuga hole ich mir demnächst, der kleine Navi-Bildschirm ist aber echt mickrig.

Wie zufrieden bist Du mit Deinem nachträglichen Radio-/Navi-Einbau?
War es recht komplieziert?
Wie teuer war denn der Spaß?

Wäre toll, wenn Du mir das beantworten könntest!
(ich habe übrigens auch einen kleinen Post gemacht (Thema bei Audio/Navigation: Kuga/Escape Navi-Umbau/Tausch möglich?)

Schöne Ostern
Firle-Franz


nach oben springen


Besucher
1 Mitglied und 7 Gäste sind Online

Besucherzähler
Heute waren 89 Gäste und 2 Mitglieder, gestern 304 Gäste und 13 Mitglieder online.

Forum Statistiken
Das Forum hat 3304 Themen und 27187 Beiträge.

Heute waren 2 Mitglieder Online:



| 2013- © Kuga-Freunde | Admin & Designer: mictei | Admin: ebe-kuga
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen